Purge impossible sur mon ancien daily

On parle de tout et de rien...

Purge impossible sur mon ancien daily

Messagepar JUJU » Ven 30 Avr 2021 19:08

Salut les mécanos.

Pour une raison que j'ignore, je n'arrive pas à purger mon circuit de liquide de refroidissement. J'ai remplie mon circuit avec du nouveau liquide après avoir viré l'ancien qui était encore propre d'aspect, maté les 2 purges (le liquide sort), monté le moteur en température (+ de 90°, j'arrive pas à monter à plus de toute façon), et le ventilo ce déclenche pas.
J'ai vérifié les 2 purges, à peine je désert que ça sort, je ressert les purgeurs et j'appuie sur les grosses durites, pareil, toujours rien.
Je comprends rien, c'est la première fois que j'ai le soucis.

Alors comme je sais que y en a qui touche, je préfère demander conseil, avant de commencer de changer des pièces inutilement.

P.S. : C'est sur la peugeot 206 2L HDI 90, c'est pour ça que je met ça la. :gene:
JuJu JO
Avatar de l’utilisateur
JUJU
Dieu Mecano
 
Message(s) : 6292
Inscription : Ven 8 Fév 2013 18:58
Localisation : Auvergne : Allier (03) - Puy de Dome (63)
Type de Cento: cinque' sporting - 900

Re: Purge impossible sur mon ancien daily

Messagepar Ced S » Ven 30 Avr 2021 20:27

Quand tu dis dis "toujours rien", il se passe quoi ?

Si tu as du liquide qui sort des purgeur, ça doit être bon.
Avatar de l’utilisateur
Ced S
Mécano du Dimanche
 
Message(s) : 961
Inscription : Lun 7 Juil 2014 10:33
Localisation : Santeny
Type de Cento: Cinque Sporting Rouge

Re: Purge impossible sur mon ancien daily

Messagepar JUJU » Ven 30 Avr 2021 22:08

Yes liquide qui sort des purgeur. J'ai l'impression que ça dégaze plus dans le bocal, mais les ventilo ne démarre pas.
Je vais essayer de le tester en direct demain pour voir. ;) Si ça marche, je me dis que c'est peut être la sonde en faite, ça vient peut être pas de mon entretien.
JuJu JO
Avatar de l’utilisateur
JUJU
Dieu Mecano
 
Message(s) : 6292
Inscription : Ven 8 Fév 2013 18:58
Localisation : Auvergne : Allier (03) - Puy de Dome (63)
Type de Cento: cinque' sporting - 900

Re: Purge impossible sur mon ancien daily

Messagepar JUJU » Dim 2 Mai 2021 20:08

Y a qu'une seule sonde sur se bloc, qui envoie l’info au calculo, qui envoie l’info apparemment ensuite au tableau de bord et au motoventilateur.

J'ai donc débranché la sonde, et allumé le moteur, et le ventilateur tourne direct. Donc j'ai retenté de monté le moteur à 90° après avoir rebrancher la sonde, et toujours rien. :oops:
Maté les fusibles, et rien non plus.
Dans le doute j'ai quand même nettoyé la prise du ventilateur (panne intermittente), et toujours rien.

La je sèche. :?
JuJu JO
Avatar de l’utilisateur
JUJU
Dieu Mecano
 
Message(s) : 6292
Inscription : Ven 8 Fév 2013 18:58
Localisation : Auvergne : Allier (03) - Puy de Dome (63)
Type de Cento: cinque' sporting - 900

Re: Purge impossible sur mon ancien daily

Messagepar Ced S » Dim 2 Mai 2021 20:14

C'est peut être ta sonde, c'est vrai.
Mais tu as essayé de monter à plus de 90°c. Ça fait peur, mais il faut essayer....
Avatar de l’utilisateur
Ced S
Mécano du Dimanche
 
Message(s) : 961
Inscription : Lun 7 Juil 2014 10:33
Localisation : Santeny
Type de Cento: Cinque Sporting Rouge

Re: Purge impossible sur mon ancien daily

Messagepar JUJU » Dim 2 Mai 2021 20:54

Ouep, j'ai roullé avec. Monté à plus 100°, et rien ! :hehe:

Et nouveau problème, y a pas de puissance, elle fume plus qu'une chaudière au fioul ! :mdr1: (enfin faut peut être que je vidange le réservoir, le carburant est peut être trop vieux, j'ai pas trop roullé avec en 2 ans. :gene: ).
JuJu JO
Avatar de l’utilisateur
JUJU
Dieu Mecano
 
Message(s) : 6292
Inscription : Ven 8 Fév 2013 18:58
Localisation : Auvergne : Allier (03) - Puy de Dome (63)
Type de Cento: cinque' sporting - 900

Re: Purge impossible sur mon ancien daily

Messagepar Ced S » Dim 2 Mai 2021 21:51

Essaie une sonde neuve, tu éliminera une cause possible de panne.

En général, la sonde d'info t° est vers le bloc, celle qui déclenche le ventilo vers le radia.
Et tu n'as pas de sonde sur le radiateur ?
Avatar de l’utilisateur
Ced S
Mécano du Dimanche
 
Message(s) : 961
Inscription : Lun 7 Juil 2014 10:33
Localisation : Santeny
Type de Cento: Cinque Sporting Rouge

Re: Purge impossible sur mon ancien daily

Messagepar JUJU » Lun 3 Mai 2021 11:58

Nop, j'ai regardé sur la RTA, sur se bloc y en a qu'une, et toute façon sur le radiateur j'ai trouvé que la prise pour le ventilo et c'est tout. ^^' :gene:

Ouai, on va faire ça, toute façon la caisse à dans les 280 000 km, et bientôt 20 ans, ça peut jouer. :ange:
Merci de m'avoir répondue. ;)
JuJu JO
Avatar de l’utilisateur
JUJU
Dieu Mecano
 
Message(s) : 6292
Inscription : Ven 8 Fév 2013 18:58
Localisation : Auvergne : Allier (03) - Puy de Dome (63)
Type de Cento: cinque' sporting - 900

Re: Purge impossible sur mon ancien daily

Messagepar Ced S » Lun 3 Mai 2021 17:11

Bon.... Ben.....
Change ta sonde et tiens nous au courant, qu'on cherche avec toi si tu galères encore. 8/
Avatar de l’utilisateur
Ced S
Mécano du Dimanche
 
Message(s) : 961
Inscription : Lun 7 Juil 2014 10:33
Localisation : Santeny
Type de Cento: Cinque Sporting Rouge

Re: Purge impossible sur mon ancien daily

Messagepar JUJU » Lun 3 Mai 2021 17:43

Ca marchouille ! :D
JuJu JO
Avatar de l’utilisateur
JUJU
Dieu Mecano
 
Message(s) : 6292
Inscription : Ven 8 Fév 2013 18:58
Localisation : Auvergne : Allier (03) - Puy de Dome (63)
Type de Cento: cinque' sporting - 900

Re: Purge impossible sur mon ancien daily

Messagepar Ced S » Mer 5 Mai 2021 12:06

Ouf! :super:
Avatar de l’utilisateur
Ced S
Mécano du Dimanche
 
Message(s) : 961
Inscription : Lun 7 Juil 2014 10:33
Localisation : Santeny
Type de Cento: Cinque Sporting Rouge

Re: Purge impossible sur mon ancien daily

Messagepar JUJU » Mer 5 Mai 2021 17:44

J'ai été faire un tour au garage, car j'ai envie qu'elle dégage cette 206. :lol: (je fais les frais, et je le refile à mon beau père). ;)

Je lui ai parlé du soucis de manque de puissance, et le faite que j'avais changé la tresse du cata' car percé. Il m'a dis que je pouvais déjà regardé moi même, il m'a dis que c'est probablement le catalyseur qui est colmaté. (courant sur mon moteur semble t'il). Il suffit de déboité en sortie de collecteur pour voir il m'a dis. Et comment dire, avant que je répare la ligne, elle marchait bien il me semble, donc ça se trouve c'est ça. :lol:
JuJu JO
Avatar de l’utilisateur
JUJU
Dieu Mecano
 
Message(s) : 6292
Inscription : Ven 8 Fév 2013 18:58
Localisation : Auvergne : Allier (03) - Puy de Dome (63)
Type de Cento: cinque' sporting - 900


Retour vers Expression libre

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

cron